Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» problemas com driver de video
Ontem à(s) 1:36 pm por marinaldo

» Portugês PT
Sex Abr 21, 2017 9:37 am por luizbranco

» DISCOVER 1925 ATUALIZAÇÕES, MAS PARECE NÃO ATUALIZAR NADA
Qui Abr 20, 2017 9:32 am por alcirdonato

» GOSTEI E JÁ COMECEI A DIVULGAR
Qua Abr 19, 2017 9:27 am por alcirdonato

» PROBLEMA COM O STEAM PRECISO DE AJUDA
Qua Abr 19, 2017 9:10 am por alcirdonato

» Criticas e sugestões
Ter Abr 18, 2017 12:50 pm por alcirdonato

» COM MUITA DISPOSIÇÃO PARA MUDAR PARA METAMORFOSE OS
Seg Abr 17, 2017 11:04 pm por alcirdonato

» BROWSER TORCH
Seg Abr 10, 2017 12:43 pm por chaveanjo

» Criação de pendrive de boot
Ter Abr 04, 2017 8:12 am por Carlos Cipriano

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

Conecta mas nao navega.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Conecta mas nao navega. em Ter Mar 16, 2010 10:11 pm

Salve a todos, obrigado pela acolhida e parabens pelo projeto, digo isso, pois depois de muito tempo consegui instalar o "Kurumin", na minha maquina, (brincadeira, mas o Metamorphose é a cara dele), e to me achando, hehehe.Brincadeiras a parte,sai do windows a um tempo e ja usei algumas distros, mas sabia que iria ver aquela interface ja conhecida da galera.
Adorei.
Bom o problema é seguinte:
logo apos instalar e deixa-lo a minha moda, fui navegar e na primeira vez, foi tudo de bom, mas..... ja na segunda a coisa nao rolou mais.
É bom fuçar no linux, aprendemos muito mas eu ja cansei de ir em Conecta mas nao navega, porque ?
Ja fiz de todoas as formas descritas aqui e nada,ate configurei meu modem DLink 500G Generation ll , mas to na mesma.Tenho sempre que comentar as linhas do meu provedor que estao no resolv.conf.
Ai sim eu navego (como agora), mas é so reiniciar ou depois de um tempo, booooooommm, some a conexao.
Existe outra forma ? Podem me ajudar ?
Inclusive ja criei icone, configurei ,segundo um amigo aqui do forum postou (o que achei muito bom) , sem resultado.
Desde ja eu agradeço e fica um abraço.

Ver perfil do usuário

2 Re: Conecta mas nao navega. em Qui Mar 18, 2010 2:20 pm

valeu.

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum