Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.


Você não está conectado. Conecte-se ou registre-se

Chrome -Alguém instalou?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Chrome -Alguém instalou? em Qua Ago 11, 2010 11:53 am

Consegui instalar o Chrome, mas ele não consegue sequer abrir. Alguém conseguiu rodar o danado?

Ver perfil do usuário

2 Re: Chrome -Alguém instalou? em Sex Ago 13, 2010 2:14 pm

O chrome for linux é bem problemático só para constar... uma vez eu o instalei no linux... ele demorava tanto para abrir que preferi continuar com o meu bom e velho firefox... affraid

Ver perfil do usuário

3 Problema semelhante em Qua Ago 18, 2010 5:35 am

Olá,
Na verdade, consegui instalar o Chrome sem muitos problemas. Entretanto, quando vou executá-lo percebi que ele só executa se você alterar o usuário para root nas opções avançadas do atalho e, caso você utilize senha, é preciso digitá-la cada vez que for executar. Já mudei as permissões das pastas, alterei a posse dos arquivos/usuário. É meio chato, e por isso gostaria de sugerir aos desenvolvedores que, quem sabe, seja interessante incluí-lo na instalação do sistema já que tem um pacote .deb, bem como o Flock, Opera e Vuze, que foram as únicas alterações, para deixá-lo ao meu gosto, que precisei fazer no Metamorphose. Cá entre nós, é o sistema mais completo que já vi até hoje para usuários comuns como eu. E já experimentei bem umas 20 distribuições. Abraços!

Ver perfil do usuário http://www.brejinhosnet.com.br

4 Re: Chrome -Alguém instalou? Hoje à(s) 5:13 pm

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum