Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Nova Versão 2018
Dom Abr 08, 2018 12:30 am por Maxmiliano

» Firewall Metamorphose
Dom Fev 04, 2018 7:33 am por Fabio da Silva Crochik

» Firefox no Linux Metamorphose
Qui Ago 31, 2017 9:58 am por LINUXMACEIO

» GOSTEI E JÁ COMECEI A DIVULGAR
Qua Ago 02, 2017 12:25 pm por agnaldo

» Criticas e sugestões
Qua Maio 24, 2017 7:47 pm por R0CK-BR

» Baixar via torrent
Seg Maio 22, 2017 5:04 am por dantonrenato

» Sistema em .vmx?
Qui Maio 18, 2017 5:49 pm por thilokoo

» problemas com driver de video
Ter Abr 25, 2017 1:36 pm por marinaldo

» Portugês PT
Sex Abr 21, 2017 9:37 am por luizbranco

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

Problemas com ícone de Rede e Internet.

Ir em baixo  Mensagem [Página 1 de 1]

1 Problemas com ícone de Rede e Internet. em Qua Abr 13, 2011 7:49 am

Bom dia a todos. Estou com um problema. Uso Claro 3g modem ZTE MF626 e o meta reconhece normalmente meu modem porém ja por duas vezes o ícone de conexão abaixo do relogio, ao lado do volume. Eles somem e não consegui outra maneira de conectar. Ja configurei no assistente mas la não tem a opção conectar. Alguem sabe como consigo colocar pra apareger na barra novamente o icone de acesso a internet? quando clica na barra so aparece coisas relacionadas a barra, um tal de wildget sei la um negocio assim que não consegui colocar de volta. A unica solução que achei foi formatar e instalar tudo novamente mas nao queria pois ja instalei varios arquivos e programas por fora e estou gostando muito. Ja susbtitui o windows. So estou tendo esse problema. No resto meta esta uma maravilha. Obrigado.

Obrigado. Espero que ajudem

Ver perfil do usuário

2 Re: Problemas com ícone de Rede e Internet. em Sex Abr 15, 2011 6:22 am

Veja se isso resolve, no canto inferior direito, bem no canto mesmo, tem um ícone que se deixar o mouse encima ele bota a mensagem "Caixa de ferramentas do painel" primeiramente se faz necessário clicar nesse ícone. Em seguida tem uma opção "+ Adicionar Widgets..." clicando nela é só procurar um Widget chamado "Área de notificação" e clicar duas vezes encima.

Ver perfil do usuário http://www.vivaolinux.com.br/comunidade/metamorphose

3 RESOLVIDO em Sex Abr 15, 2011 9:36 am

Meu amigo muito obrigado de verdade mesmo. Problema 100% resolvido. Muito Obrigado mesmo. Abraços

Ver perfil do usuário

Conteúdo patrocinado


Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum