Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Nova Versão 2018
Dom Abr 08, 2018 12:30 am por Maxmiliano

» Firewall Metamorphose
Dom Fev 04, 2018 7:33 am por Fabio da Silva Crochik

» Firefox no Linux Metamorphose
Qui Ago 31, 2017 9:58 am por LINUXMACEIO

» GOSTEI E JÁ COMECEI A DIVULGAR
Qua Ago 02, 2017 12:25 pm por agnaldo

» Criticas e sugestões
Qua Maio 24, 2017 7:47 pm por R0CK-BR

» Baixar via torrent
Seg Maio 22, 2017 5:04 am por dantonrenato

» Sistema em .vmx?
Qui Maio 18, 2017 5:49 pm por thilokoo

» problemas com driver de video
Ter Abr 25, 2017 1:36 pm por marinaldo

» Portugês PT
Sex Abr 21, 2017 9:37 am por luizbranco

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

Google Chrome não inicia (RESOLVIDO)

Ir em baixo  Mensagem [Página 1 de 1]

1 Google Chrome não inicia (RESOLVIDO) em Qua Abr 13, 2011 3:10 pm

Pessoal, mais uma: instalei o Google Chrome (pacote .deb) no Meta-2.5, reiniciei a máquina mas o navegador não roda. Alguém sabe dizer a razão? Agradeço.



Última edição por vbarros em Qui Abr 14, 2011 7:04 am, editado 1 vez(es)

Ver perfil do usuário

2 Re: Google Chrome não inicia (RESOLVIDO) em Qua Abr 13, 2011 7:02 pm

Opa... olá vbarros... me lembro de ter escrito sobre isso aki no forum... o link eh esse aki

http://metamorphoselinux.forumeiros.com/t247-google-chrome-no-meta?highlight=google+crhome

talvez sirva de alguma ajuda... flw

Ver perfil do usuário

3 Re: Google Chrome não inicia (RESOLVIDO) em Qui Abr 14, 2011 7:03 am

Caro ifsm a sua dica foi tiro e queda. Obrigado companheiro. Neste momento estou acessando o forum pelo Chrome. Very Happy

Ver perfil do usuário

Conteúdo patrocinado


Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum