Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Nova Versão 2018
Dom Abr 08, 2018 12:30 am por Maxmiliano

» Firewall Metamorphose
Dom Fev 04, 2018 7:33 am por Fabio da Silva Crochik

» Firefox no Linux Metamorphose
Qui Ago 31, 2017 9:58 am por LINUXMACEIO

» GOSTEI E JÁ COMECEI A DIVULGAR
Qua Ago 02, 2017 12:25 pm por agnaldo

» Criticas e sugestões
Qua Maio 24, 2017 7:47 pm por R0CK-BR

» Baixar via torrent
Seg Maio 22, 2017 5:04 am por dantonrenato

» Sistema em .vmx?
Qui Maio 18, 2017 5:49 pm por thilokoo

» problemas com driver de video
Ter Abr 25, 2017 1:36 pm por marinaldo

» Portugês PT
Sex Abr 21, 2017 9:37 am por luizbranco

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

problemas com o driver de video ATI

Ir em baixo  Mensagem [Página 1 de 1]

1 problemas com o driver de video ATI em Qui Set 29, 2011 7:17 am

No olá pessoal so novo no mundo linux,e estou testando varias distribuição, ja usei ubuntu-opensuse-big linux-kubuntu-fedora 15.e em todas elas eu tive problemas com drivers de video e de rede sem fio umas deu para contornar outras eu desisti por que realmente mundo linux não é para qualquer um não.pois bem!estou querendo colocar linux na minha lan-house e o metamorphose gostei de mais dele, reconheceu ate minha placa de rede sem fio o unico que fz isso ate agora,porem o unico que ta dando maior dor de cabeça para instalar o driver de video,tenho um note acer 5516 placa de video ATI X1200, ja instalei pelo centro de controle metamorphose a onde vc escolhe seu driver de video e ja te direciona para o site do fabricanete ele faz o processo de instalação tudo direitinho aí pede para precionar CTRL+ALT+BAKSPACE para ativar o video,fiz isso mas noa hora que logo de novo, continua a mesma coisa.vou em configuração do sistema para alterar a resolução e não tem jeito fica video default e so 3 opção de resolução 1024x768 800x600 680x420 vou centro de controle metamorphose a onde tem aquela opção para escolher a resolução e o driver tem ate umas caixinhas para mercar,para forçar a usar a opção requerida mais nada.salvo a configuração e quando volto la ta da mesma forma o video fica lento as paginas da internet fica lenta.peço uma ajuda de vcs para solucionar esse problema. confused

Ver perfil do usuário

Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum