Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.


Você não está conectado. Conecte-se ou registre-se

Problema !!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Problema !! em Sex Nov 11, 2011 6:10 am

alguem pode me ajudar!! Instalei o Metamorphose Linux 3.5.1 (Lion) ontem a noite, fiz tudo como tem que ser feito, instalei o linux em uma partição separada do windows, quando cheguei no final da instalação, foi pedido pra reiniciar, então reiniciei, entrei no setup pra tirar o live cd (que foi pedido pra retirar antes de iniciar novamente), então dei continuidade, mas!! era pra ter aparecido o GRUB pra eu escolher qual S.O. queria usar, só que não apareceu, e acabou acontecendo outra coisa.

exemplo:
bla bla bla bla bla bla bla bla bla bla bla bla bla
bla bla bla bla bla bla bla bla bla bla bla bla bla

grub>_


não sei o que fazer confused

agora não consigo ter acesso a nenhum dos sistemas operacionais...

Ver perfil do usuário

2 Reinstala em Sex Nov 11, 2011 12:04 pm

guto.silva escreveu:alguem pode me ajudar!! Instalei o Metamorphose Linux 3.5.1 (Lion) ontem a noite, fiz tudo como tem que ser feito, instalei o linux em uma partição separada do windows, quando cheguei no final da instalação, foi pedido pra reiniciar, então reiniciei, entrei no setup pra tirar o live cd (que foi pedido pra retirar antes de iniciar novamente), então dei continuidade, mas!! era pra ter aparecido o GRUB pra eu escolher qual S.O. queria usar, só que não apareceu, e acabou acontecendo outra coisa.

exemplo:
bla bla bla bla bla bla bla bla bla bla bla bla bla
bla bla bla bla bla bla bla bla bla bla bla bla bla

grub>_


não sei o que fazer confused


reinstala o sistema, provavelmente na hora de instalar o grub vc deve ter dito nao em alguma pergunta. se tiver duvidas leia o manual de instalacao no site. e se vc ler toda a instalacao tb dara certo.
agora não consigo ter acesso a nenhum dos sistemas operacionais...

Ver perfil do usuário http://www.metamorphoselinux.net/

3 Re: Problema !! em Sex Nov 11, 2011 2:29 pm

valew, vou tentar xD

Ver perfil do usuário

4 Re: Problema !! Hoje à(s) 10:52 pm

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum