Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Firefox no Linux Metamorphose
Qui Ago 31, 2017 9:58 am por LINUXMACEIO

» GOSTEI E JÁ COMECEI A DIVULGAR
Qua Ago 02, 2017 12:25 pm por agnaldo

» Criticas e sugestões
Qua Maio 24, 2017 7:47 pm por R0CK-BR

» Baixar via torrent
Seg Maio 22, 2017 5:04 am por dantonrenato

» Sistema em .vmx?
Qui Maio 18, 2017 5:49 pm por thilokoo

» problemas com driver de video
Ter Abr 25, 2017 1:36 pm por marinaldo

» Portugês PT
Sex Abr 21, 2017 9:37 am por luizbranco

» DISCOVER 1925 ATUALIZAÇÕES, MAS PARECE NÃO ATUALIZAR NADA
Qui Abr 20, 2017 9:32 am por alcirdonato

» PROBLEMA COM O STEAM PRECISO DE AJUDA
Qua Abr 19, 2017 9:10 am por alcirdonato

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

VirtualBox instala mas não funfa...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 VirtualBox instala mas não funfa... em Sab Ago 31, 2013 5:10 pm

[ Instalei o virtualbox pelo apt-get mas da erro na hora de iniciar uma aplicação.. o erro é esse..:


Código de Resultado:
NS_ERROR_FAILURE (0x80004005)
Componente:
Machine
Interface:
IMachine {5eaa9319-62fc-4b0a-843c-0cb1940f8a91}

Ver perfil do usuário

2 Instale esse: em Qua Set 11, 2013 9:43 pm

Baixe do site e instale: download.virtualbox.org/virtualbox/4.2.18/virtualbox-4.2_4.2.18-88780~Debian~wheezy_i386.deb

e muito melhor que o do apt-get

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum