Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Internet bankin g
Dom Mar 05, 2017 11:29 am por gbsplan

» Criticas e sugestões
Sab Mar 04, 2017 5:57 pm por denilsonpa

» Mouse e teclado USB
Ter Fev 28, 2017 7:06 pm por niltonpess

» Wireless não é reconhecido
Sab Dez 10, 2016 8:12 am por gbsplan

» servidores de arquivo windows
Seg Dez 05, 2016 5:57 am por CAPickler

» não consigo criar rede hotspot
Seg Dez 05, 2016 5:39 am por CAPickler

» Compilar kernel do Metamorphose
Qui Dez 01, 2016 11:38 pm por gutierredesouza

» Pendrive não dá boot
Qua Nov 30, 2016 11:00 am por Gabriel2015

» Não consigo instalar o driver de rede wireless Qualcomm Atheros AR9485
Qua Nov 30, 2016 10:52 am por Gabriel2015

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

Problema com Multi-Boot

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Problema com Multi-Boot em Seg Nov 04, 2013 1:50 pm

Olá amigos,

Tenho um probleminha com o Metamorphose puma.
Acontece que eu tenho o windows 7 e o manjaro linux rodando perfeitamente na minha máquina e uma partiçao extra na qual instalei o Meta. Este último rodou perfeitamente no USB-Stick e tambem depois da instalaçao no Pc, a nao ser pelo fato de que o manjaro linux sumiu do Grub. Resolvi instalar o manjaro outra vez. Este reconhece o metamorphose e o windows no grub. Depois disso tentei subir o Metamorphose, selecionando-o no Grub, mas ele para assim.: Veja foto:

Ver perfil do usuário

2 Re: Problema com Multi-Boot em Ter Nov 05, 2013 7:01 pm

Abenildo escreveu:Olá amigos,

Tenho um probleminha com o Metamorphose puma.
Acontece que eu tenho o windows 7 e o manjaro linux rodando perfeitamente na minha máquina e uma partiçao extra na qual instalei o Meta. Este último rodou perfeitamente no USB-Stick e tambem depois da instalaçao no Pc, a nao ser pelo fato de que o manjaro linux sumiu do Grub. Resolvi instalar o manjaro outra vez. Este reconhece o metamorphose e o windows no grub. Depois disso tentei subir o Metamorphose, selecionando-o no Grub, mas ele para assim.: Veja foto:
Pena que não consigo ver a foto.
Procure resolver no link abaixo.
Entre com live cd/dvd e segue as instruções para recuperar o grub
e bootar os outros sitemas junto com o metamorphose.
Recentemente instalei o metamorphose 5.5 e terei de usar o chroot
para bootar os utros sistemas na mesma máquina.
http://manual.aptosid.com/pt-br/sys-admin-grub2-pt-br.htm#chroot

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum