Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Firefox no Linux Metamorphose
Qui Ago 31, 2017 9:58 am por LINUXMACEIO

» GOSTEI E JÁ COMECEI A DIVULGAR
Qua Ago 02, 2017 12:25 pm por agnaldo

» Criticas e sugestões
Qua Maio 24, 2017 7:47 pm por R0CK-BR

» Baixar via torrent
Seg Maio 22, 2017 5:04 am por dantonrenato

» Sistema em .vmx?
Qui Maio 18, 2017 5:49 pm por thilokoo

» problemas com driver de video
Ter Abr 25, 2017 1:36 pm por marinaldo

» Portugês PT
Sex Abr 21, 2017 9:37 am por luizbranco

» DISCOVER 1925 ATUALIZAÇÕES, MAS PARECE NÃO ATUALIZAR NADA
Qui Abr 20, 2017 9:32 am por alcirdonato

» PROBLEMA COM O STEAM PRECISO DE AJUDA
Qua Abr 19, 2017 9:10 am por alcirdonato

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

Skype sem audio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Skype sem audio em Sab Dez 21, 2013 7:32 am

Tive de reinstalar o Metamorphose - deu uma travada geral e o problema de áudio voltou, para que possa dar uma solução definitiva preciso de ajuda de um nerd!
fiz o teste e olha ai o que deu:
"Milton@miltondesk:/home/meta$ sudo aplay -l
**** Lista de Dispositivos PLAYBACK Hardware ****
placa 0: Intel [HDA Intel], dispositivo 0: ALC662 rev1 Analog [ALC662 rev1 Analog]
 Dispositivo secundário: 1/1
 Dispositivo secundário #0: subdevice #0
placa 0: Intel [HDA Intel], dispositivo 1: ALC662 rev1 Digital [ALC662 rev1 Digital]
 Dispositivo secundário: 1/1
 Dispositivo secundário #0: subdevice #0
Milton@miltondesk:/home/meta$

Que é que eu posso fazer....acho que tem a ver com a instalação, não sei..



HEI!!! Problema resolvido com o comando;:
"sudo sed -i 's/^Exec=.*/Exec=env PULSE_LATENCY_MSEC=30 skype %U/' /usr/share/applications/skype.desktop"
Com os agradecimentos ao Francis



Última edição por Milanos em Ter Jan 14, 2014 2:07 pm, editado 1 vez(es) (Razão : Problema resolvido com comando :)

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum