Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Nova Versão 2018
Instala mas não roda EmptyDom Abr 08, 2018 12:30 am por Maxmiliano

» Firewall Metamorphose
Instala mas não roda EmptyDom Fev 04, 2018 7:33 am por Fabio da Silva Crochik

» Firefox no Linux Metamorphose
Instala mas não roda EmptyQui Ago 31, 2017 9:58 am por LINUXMACEIO

» GOSTEI E JÁ COMECEI A DIVULGAR
Instala mas não roda EmptyQua Ago 02, 2017 12:25 pm por agnaldo

» Criticas e sugestões
Instala mas não roda EmptyQua Maio 24, 2017 7:47 pm por R0CK-BR

» Baixar via torrent
Instala mas não roda EmptySeg Maio 22, 2017 5:04 am por dantonrenato

» Sistema em .vmx?
Instala mas não roda EmptyQui Maio 18, 2017 5:49 pm por thilokoo

» problemas com driver de video
Instala mas não roda EmptyTer Abr 25, 2017 1:36 pm por marinaldo

» Portugês PT
Instala mas não roda EmptySex Abr 21, 2017 9:37 am por luizbranco

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

Instala mas não roda

Ir em baixo  Mensagem [Página 1 de 1]

1Instala mas não roda Empty Instala mas não roda em Qui Set 24, 2015 6:52 pm

Pelo que estou percebendo aqui no fórum ninguém responde as dúvidas. Por que será? Alguém pode responder?
Estava torcendo para ver o meta rodando em meu computador.

Ver perfil do usuário

Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum