Metamorphose Fórum
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Nova Versão 2018
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptyDom Abr 08, 2018 12:30 am por Maxmiliano

» Firewall Metamorphose
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptyDom Fev 04, 2018 7:33 am por Fabio da Silva Crochik

» Firefox no Linux Metamorphose
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptyQui Ago 31, 2017 9:58 am por LINUXMACEIO

» GOSTEI E JÁ COMECEI A DIVULGAR
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptyQua Ago 02, 2017 12:25 pm por agnaldo

» Criticas e sugestões
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptyQua Maio 24, 2017 7:47 pm por R0CK-BR

» Baixar via torrent
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptySeg Maio 22, 2017 5:04 am por dantonrenato

» Sistema em .vmx?
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptyQui Maio 18, 2017 5:49 pm por thilokoo

» problemas com driver de video
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptyTer Abr 25, 2017 1:36 pm por marinaldo

» Portugês PT
instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot EmptySex Abr 21, 2017 9:37 am por luizbranco

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot

Ir em baixo  Mensagem [Página 1 de 1]

teko


oi amigos ....
instalei o metamorphose linux 5 (puma ) em uma partição  como sempre fiz com as versões anteriores, junto com o Windows 7.
Quando reiniciei meu PC... cade o Windows 7?
no boot só aparece o meta....
mas quando abro o Metamorphose e monto a partição do Windows.. lá está ele... consigo acessar ... abrir pastas etc....
Ele só nãoi aparece no boot.... ai não tem como eu entrar no Windows....
Alguem pode me ajudar????

prp5627

prp5627
Siga os passos em http://manual.aptosid.com/pt-br/sys-admin-grub2-pt-br.htm#chroot
provavelmente coseguirá restaurar o dula boot.

3instalei o meta Puma ao lado do Windows 7 e não aparece o windows no dual boot Empty Meta 7 em Qua Abr 29, 2015 5:18 pm

tanusjjr


Tive o mesmo problema no Meta 7, a dica acima resolveu, mas pela data do post é um bug que já dura a algum tempo e deve ser corrigido principalmente para não espantar os iniciantes.

Conteúdo patrocinado


Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum