Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Portugês PT
Sex Abr 21, 2017 9:37 am por luizbranco

» DISCOVER 1925 ATUALIZAÇÕES, MAS PARECE NÃO ATUALIZAR NADA
Qui Abr 20, 2017 9:32 am por alcirdonato

» GOSTEI E JÁ COMECEI A DIVULGAR
Qua Abr 19, 2017 9:27 am por alcirdonato

» PROBLEMA COM O STEAM PRECISO DE AJUDA
Qua Abr 19, 2017 9:10 am por alcirdonato

» Criticas e sugestões
Ter Abr 18, 2017 12:50 pm por alcirdonato

» COM MUITA DISPOSIÇÃO PARA MUDAR PARA METAMORFOSE OS
Seg Abr 17, 2017 11:04 pm por alcirdonato

» BROWSER TORCH
Seg Abr 10, 2017 12:43 pm por chaveanjo

» Criação de pendrive de boot
Ter Abr 04, 2017 8:12 am por Carlos Cipriano

» Instalaçao
Qua Mar 29, 2017 7:36 am por rcfortes

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

HP LaserJet P1005

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 HP LaserJet P1005 em Seg Mar 11, 2013 11:26 am

Não estou conseguindo instalar a impressora HP Laserjet P1005 através do HP-Setup. Dá erro ao baixar um plug-in necessário. Baixei o instalador (hplip-3.13.3.run), e quando executo ele tem uma mensagem que não é compativel com versão Debian teste. Através do CUPS a impressora funcionou, mas queria instalar através do HP-Setup porque tem mais opções de configurações... Alguma idéia?

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum