Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Instalaçao
Hoje à(s) 7:36 am por rcfortes

» Internet bankin g
Dom Mar 05, 2017 11:29 am por gbsplan

» Criticas e sugestões
Sab Mar 04, 2017 5:57 pm por denilsonpa

» Mouse e teclado USB
Ter Fev 28, 2017 7:06 pm por niltonpess

» Wireless não é reconhecido
Sab Dez 10, 2016 8:12 am por gbsplan

» servidores de arquivo windows
Seg Dez 05, 2016 5:57 am por CAPickler

» não consigo criar rede hotspot
Seg Dez 05, 2016 5:39 am por CAPickler

» Compilar kernel do Metamorphose
Qui Dez 01, 2016 11:38 pm por gutierredesouza

» Pendrive não dá boot
Qua Nov 30, 2016 11:00 am por Gabriel2015

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

Após instalação a tela fica piscando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Após instalação a tela fica piscando em Seg Set 22, 2014 12:24 am

Olá!
Instalei o Metamorphose e após a reinicialização a tela fica piscando e não inicia o programa. Insiro novamente o DVD dai consigo entrar, mas pelo DVD. Ja reinstalei varias vezes e a mesma coisa acontece. O que posso fazer?

Grato,

Ver perfil do usuário

2 Re: Após instalação a tela fica piscando em Ter Set 23, 2014 12:40 pm

Olá Paulo!

Uma pena que ele não respondeu muito bem após instalado Sad

Tente isto no terminal:

$ sudo apt-get update
$ sudo apt-get upgrade

Para atualizar o máximo possível. Se não melhorar, tente a versão 5.5 ou a versão que parece estar em desenvolvimento 7.0:
http://sourceforge.net/projects/metamorphose/files/MetamorphosePuma/

Abs

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum