Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.


Você não está conectado. Conecte-se ou registre-se

Problema na instalação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Problema na instalação em Sab Fev 16, 2013 9:10 am

Olá pessoal,

Resolvi instalar o Metamorphose Linux, só que depois que a instalação finaliza e vou reiniciar o notebook ele não inicia o sistema, a tela fica tipo que piscando. Qual será o problema pessoal?

O notebook é um Sansung RV420.

Att,
João.

Ver perfil do usuário

2 Re: Problema na instalação em Dom Fev 17, 2013 6:23 am

JoaoLC escreveu:Olá pessoal,

Resolvi instalar o Metamorphose Linux, só que depois que a instalação finaliza e vou reiniciar o notebook ele não inicia o sistema, a tela fica tipo que piscando. Qual será o problema pessoal?

O notebook é um Sansung RV420.

Att,
João.
Bem mesmo estando em uma batalha árdua de baixar a ISO do metamorphose vou te dar um pitaco, mete o LiveDVD dele na primeira tela deve haver opções escolha para iniciar direto do HD.

Se não funcionar tente recuperar o Grub dele pelo liveDVD, como? Essa dica é para do Ubuntu mas nesse caso a "ordem dos tratores não alteram o viaduto"

(Não tenho permissão de postar links externos e e-mails) ====> Portanto pesquise ai "Mil e uma maneiras de recuperar o Grub 2 e Grub

Boa sorte e até mais!

Ver perfil do usuário

3 Re: Problema na instalação em Qua Fev 20, 2013 2:56 pm

Olá Creto,

Infelizmente não consegui resolver o problema.

E devido ao pouco tempo que tenho agora, resolvi manter a distro que antes eu usava.

Grato.

Ver perfil do usuário

4 Puma não instala em Sab Jun 15, 2013 8:32 am

Boa tarde,

Baixei a ISO e instalei na Virtualbox sem problema.
Quero instalar no computador mas não consigo nem com DVD nem pendrive.
Já tentei em modo safe com vários programas tanto na pen como para queimar DVD e dá sempre erro de X.org.
Agradecia ajuda porque acho a distro muito bonita com um excelente trabalho para o usuário final e Debian que eu gosto.
Queria substituir windows 8.
Portátil Toshiba Intel Core2, 3Gb de Ram e ATI HD3650

Obrigado

Ver perfil do usuário

5 Re: Problema na instalação Hoje à(s) 10:53 pm

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum