Metamorphose Fórum

Assuntos relacionados ao sistema operacional Metamorphose Linux, aqui você poderar tirar suas duvidas e dar opiniões.

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Firefox no Linux Metamorphose
Qui Ago 31, 2017 9:58 am por LINUXMACEIO

» GOSTEI E JÁ COMECEI A DIVULGAR
Qua Ago 02, 2017 12:25 pm por agnaldo

» Criticas e sugestões
Qua Maio 24, 2017 7:47 pm por R0CK-BR

» Baixar via torrent
Seg Maio 22, 2017 5:04 am por dantonrenato

» Sistema em .vmx?
Qui Maio 18, 2017 5:49 pm por thilokoo

» problemas com driver de video
Ter Abr 25, 2017 1:36 pm por marinaldo

» Portugês PT
Sex Abr 21, 2017 9:37 am por luizbranco

» DISCOVER 1925 ATUALIZAÇÕES, MAS PARECE NÃO ATUALIZAR NADA
Qui Abr 20, 2017 9:32 am por alcirdonato

» PROBLEMA COM O STEAM PRECISO DE AJUDA
Qua Abr 19, 2017 9:10 am por alcirdonato

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Você não está conectado. Conecte-se ou registre-se

Problema na instalação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Problema na instalação em Sab Fev 16, 2013 9:10 am

Olá pessoal,

Resolvi instalar o Metamorphose Linux, só que depois que a instalação finaliza e vou reiniciar o notebook ele não inicia o sistema, a tela fica tipo que piscando. Qual será o problema pessoal?

O notebook é um Sansung RV420.

Att,
João.

Ver perfil do usuário

2 Re: Problema na instalação em Dom Fev 17, 2013 6:23 am

JoaoLC escreveu:Olá pessoal,

Resolvi instalar o Metamorphose Linux, só que depois que a instalação finaliza e vou reiniciar o notebook ele não inicia o sistema, a tela fica tipo que piscando. Qual será o problema pessoal?

O notebook é um Sansung RV420.

Att,
João.
Bem mesmo estando em uma batalha árdua de baixar a ISO do metamorphose vou te dar um pitaco, mete o LiveDVD dele na primeira tela deve haver opções escolha para iniciar direto do HD.

Se não funcionar tente recuperar o Grub dele pelo liveDVD, como? Essa dica é para do Ubuntu mas nesse caso a "ordem dos tratores não alteram o viaduto"

(Não tenho permissão de postar links externos e e-mails) ====> Portanto pesquise ai "Mil e uma maneiras de recuperar o Grub 2 e Grub

Boa sorte e até mais!

Ver perfil do usuário

3 Re: Problema na instalação em Qua Fev 20, 2013 2:56 pm

Olá Creto,

Infelizmente não consegui resolver o problema.

E devido ao pouco tempo que tenho agora, resolvi manter a distro que antes eu usava.

Grato.

Ver perfil do usuário

4 Puma não instala em Sab Jun 15, 2013 8:32 am

Boa tarde,

Baixei a ISO e instalei na Virtualbox sem problema.
Quero instalar no computador mas não consigo nem com DVD nem pendrive.
Já tentei em modo safe com vários programas tanto na pen como para queimar DVD e dá sempre erro de X.org.
Agradecia ajuda porque acho a distro muito bonita com um excelente trabalho para o usuário final e Debian que eu gosto.
Queria substituir windows 8.
Portátil Toshiba Intel Core2, 3Gb de Ram e ATI HD3650

Obrigado

Ver perfil do usuário

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum